Problemen met berichten plaatsen en toegang tot het forum

Informatie en vragen over het gebruik van het forum en de website

Moderator: orchforummaster

Gebruikersavatar
orchforummaster
Site Admin
Berichten: 202
Lid geworden op: wo dec 20, 2006 1:58 pm

Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor orchforummaster » vr jul 08, 2016 6:10 pm

Beste forumgebruikers,

Door een nieuw anti-hack filter ervaren sommige gebruikers problemen met het plaatsen van berichten en/of foto's of met het inloggen op het forum. Bij problemen graag een berichtje aan mij inclusief de gekopieerde foutmelding met code, dan geef ik het door aan het hostingbedrijf die er dan wat aan kan doen (alleen tijdens werkdagen).

Groeten,

Michiel Janssen
Forumbeheerder

Gebruikersavatar
Jos Lammers
Berichten: 753
Lid geworden op: wo dec 20, 2006 5:40 pm

Re: Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor Jos Lammers » di jan 17, 2017 1:44 pm

Beste Michiel,

Ik heb ook dezelfde weigering tot toegang gekregen. Ik wilde een berichtje sturen maar dat lukte dus niet. Dat berichtje wilde ik je sturen omdat ik je niet per email kan bereiken. Dat heb ik al een paar weken; ik krijg de volgende melding:

This is an automatically generated Delivery Status Notification.

Unable to deliver message to the following recipients, due to being unable to connect successfully to the destination mail server.
mhajanssen@yahoo.com

Reporting-MTA: dns;cpsmtpb-ews02.kpnxchange.com
Received-From-MTA: dns;cpsps-ews03.kpnxchange.com
Arrival-Date: Mon, 16 Jan 2017 15:02:30 +0100

Hoe kan ik (of jij) dat probleem verhelpen?
Groet, jos

Gebruikersavatar
Michiel Janssen
Berichten: 862
Lid geworden op: di aug 23, 2011 10:49 pm
Locatie: Zevenhuizen
Contacteer:

Re: Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor Michiel Janssen » di jan 17, 2017 2:21 pm

Hoi Jos,

Met "berichtje" bedoel je vermoedelijk een e-mail via het forum? Ik heb net via het forum een e-mail naar mijzelf gestuurd en naar de orchforummaster en die zijn allebei aangekomen. De door jou gerapporteerde foutmelding is ook van een heel andere aard dan de standaard foutmeldingen op het forum, dus ik weet eerlijk gezegd niet waar het aan ligt en of/hoe ik het kan verhelpen.

Groeten,

Michiel

Gebruikersavatar
Jos Lammers
Berichten: 753
Lid geworden op: wo dec 20, 2006 5:40 pm

Re: Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor Jos Lammers » di jan 17, 2017 2:28 pm

Dag Michiel,

Mijn probleem betreft geen forumprobleem maar een probleem met email. Mijn provider staat blijkbaar niet toe dat ik een email aan yahoo.com zend. Weet jij een oplossing daarvoor? Probleem is dus dat ik je geen email kan sturen ....

Groet, Jos

Gebruikersavatar
Michiel Janssen
Berichten: 862
Lid geworden op: di aug 23, 2011 10:49 pm
Locatie: Zevenhuizen
Contacteer:

Re: Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor Michiel Janssen » di jan 17, 2017 3:30 pm

Dan moet je je beklag doen bij KPN want het is niet aan hun om uit te maken dat jij geen e-mails mag sturen naar een Yahoo-account. In de tussentijd kun je je e-mails sturen naar weoforum@knnv.nl, die worden automatisch naar mijn Yahoo-account doorgestuurd.

Gebruikersavatar
Michiel Janssen
Berichten: 862
Lid geworden op: di aug 23, 2011 10:49 pm
Locatie: Zevenhuizen
Contacteer:

Re: Problemen met berichten plaatsen en toegang tot het forum

Berichtdoor Michiel Janssen » vr jun 23, 2017 4:50 pm

Dit onderwerp is nog steeds actueel want ik krijg nog regelmatig meldingen van problemen van gebruikers. Zoals ik al eerder schreef is er vorig jaar een nieuw anti-spam en anti-hack filter geïnstalleerd door het hostingbedrijf. Het zal niemand ontgaan zijn dat de afgelopen maanden m.n. Russische hackers erg actief zijn en ook Turkse hackers willen nog wel eens laten zien wat ze kunnen op dat gebied. De meeste meldingen die gebruikers nu weerhoudt berichten te plaatsen zijn te wijten aan het gebruik van bepaalde leestekens zoals de apostrof en/of het aanhalingsteken. Wanneer je bericht wordt geweigerd en in dat bericht dergelijke leestekens staan, haal ze dan weg en probeer het nog eens.

Groeten,

Michiel
Forumbeheerder WEO


Terug naar “Forum en website”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast